Search found 4504 matches

by PantherX
Fri Oct 13, 2017 2:26 am
Forum: In memoriam
Topic: 7im
Replies: 26
Views: 6045

Re: 7im

My condolences to his family :(
by PantherX
Tue Jul 15, 2014 4:25 am
Forum: Issues with a specific server
Topic: assign3.stanford.edu:8080
Replies: 14
Views: 2181

Re: assign3.stanford.edu:8080

Confirmed that it is now working: 03:39:12:WU00:FS00:Connecting to 171.67.108.200:8080 03:39:13:WARNING:WU00:FS00:Failed to get assignment from '171.67.108.200:8080': Failed to connect to 171.67.108.200:8080: No connection could be made because the target machine actively refused it. 03:39:13:WU00:F...
by PantherX
Tue Jul 15, 2014 3:19 am
Forum: Issues with a specific server
Topic: '171.64.65.121:80': Empty work server assignment
Replies: 5
Views: 666

Re: '171.64.65.121:80': Empty work server assignment

Please note that PG has been notified of this issue (viewtopic.php?p=267096#p267096).
by PantherX
Tue Jul 15, 2014 3:17 am
Forum: Problems with NVidia drivers
Topic: Titan Blacks won't fold
Replies: 16
Views: 2909

Re: Titan Blacks won't fold

...My ppd was clocking in around 260k last night, now I'm at 150k... Please note that if FAHClient has been restarted or a WU from a Project which you haven't previously folded is downloaded, it would need to complete 3% to 5% of the WU before the PPD/TPF is accurate enough to give you a real world...
by PantherX
Tue Jul 15, 2014 3:15 am
Forum: New Donors start here
Topic: Is my FAH functioning correctly?
Replies: 4
Views: 405

Re: Is my FAH functioning correctly?

... 23:51:11:WU00:FS01:0x17:Completed 200000 out of 5000000 steps (4%) ... 00:22:16:WU00:FS01:0x17:Bad State detected... attempting to resume from last good checkpoint ... 00:28:09:WU00:FS01:0x17:Completed 300000 out of 5000000 steps (6%)... Welcome to the F@H Forum barracks510, Please note that th...
by PantherX
Sun Jul 13, 2014 9:35 am
Forum: GPU Projects and FahCores
Topic: Missing credit for Core17 WU
Replies: 4
Views: 595

Re: Missing credit for Core17 WU

Glad that the WU turned up in the stats. However, please note that until Monday (PST/PDT time zone), it might be possible that the Stats won't be updated due to a flaky machine (viewtopic.php?p=266974#p266974).
by PantherX
Sun Jul 13, 2014 9:30 am
Forum: 3rd party contributed software
Topic: HFM.NET - Monitoring Application for Folding@Home v6/v7
Replies: 636
Views: 131888

Re: HFM.NET - Monitoring Application for Folding@Home v6/v7

Please note that you have two options: 1) Very Easy - Find out the hostname of the computer (http://www.howtogeek.com/howto/15821/ho ... nd-prompt/) and replace the IP Address field with the hostname. 2) Not Very Easy - Change the system's dynamic IP Address to Static IP Address (http://www.ciscopre...
by PantherX
Sat Jul 12, 2014 7:14 pm
Forum: V7.4.4 Public Release Windows/Linux/MacOS X (deprecated)
Topic: Ver.7 Configuration Question. [Solved]
Replies: 11
Views: 644

Re: Ver.7 Configuration Question.

I've went back as far as possible with regards too installing the Google Chrome Software itself and the system does not meet the minimum system requirements when trying to download the Browser with the update as from the setup.exe I've downloaded... That's weird since Windows XP SP2+ is supported b...
by PantherX
Sat Jul 12, 2014 7:04 pm
Forum: V7.4.4 Public Release Windows/Linux/MacOS X (deprecated)
Topic: Possible bugs-both Ubuntu and Windows
Replies: 6
Views: 600

Re: Possible bugs-both Ubuntu and Windows

I was able to successfully fold on GTX 660 Ti and GTX 650 on Ubuntu 12.04 LTS 64-bit installed via the WUBI method and Nvidia Driver version 304.116 was installed and being used plus all the updates that were present. However, once I tried to install Ubuntu 14.04 LTS, it was a disaster and after mul...
by PantherX
Fri Jul 11, 2014 10:17 pm
Forum: V7.4.4 Public Release Windows/Linux/MacOS X (deprecated)
Topic: Ver.7 Configuration Question. [Solved]
Replies: 11
Views: 644

Re: Ver.7 Configuration Question.

The message simply means that with your configuration (1 CPU, Windows OS, V7.4.4, and some other data), there isn't any WU that matches your configuration. Thus, no WUs are assigned to you. However, if you switch to the Folding App as mentioned above, your configuration changes (1 CPU, OS, and some ...
by PantherX
Thu Jul 10, 2014 12:07 pm
Forum: Problems with AMD/ATI drivers
Topic: 27ppd on an R9 280X Vapor-X 3GB!!
Replies: 9
Views: 2193

Re: 27ppd on an R9 280X Vapor-X 3GB!!

Welcome to the F@H Forum Aggresive,

Could be please post the initial section of the log file so we can see what hardware FAHClient has detected and how you have configured F@H (viewtopic.php?f=81&t=26036)? Moreover, do provide the log showing the WU (Work Unit) starting up which is problematic.
by PantherX
Thu Jul 10, 2014 7:17 am
Forum: GPU Projects and FahCores
Topic: Missing credit for Core17 WU
Replies: 4
Views: 595

Re: Missing credit for Core17 WU

Welcome to the F@H Forum AMDIT, Please note that there isn't any result for the WU project:9408 run:1132 clone:0 gen:22 in the WU Database. I have marked it for a follow-up. Moreover, is your F@H username the same as the forum username (we need to know this so we can inform you if the result is your...
by PantherX
Wed Jul 09, 2014 2:57 pm
Forum: GPU Projects and FahCores
Topic: Core17 temp control
Replies: 8
Views: 1676

Re: Core17 temp control

This is the argument format: <extra-core-args v='-tmax=TMAX -twait=TIMEINSECONDS'/> Where TMAX is the GPU temperature and the value should be less than 110 (degree Celsius) TIMEINSECONDS is the time that the GPU will pause once the TMAX has been reached. Minimum waiting period is 900 seconds (15 min...
by PantherX
Tue Jul 08, 2014 5:52 pm
Forum: Problems with NVidia drivers
Topic: 9401 fails on GM107 but not GK106 {Hopefully fixed}
Replies: 160
Views: 25242

Re: 9401 fails on 750ti [GM107] but not 750ti [GK106]

...This gives some guidance, though the pictures are no longer available. https://foldingforum.org/viewtopic.php?f=67&t=18187 ... Please note that that post is superseded by this post (viewtopic.php?p=261088&f=24#p261088) which contains detailed instructions for the latest V7 version. There...
by PantherX
Tue Jul 08, 2014 5:47 pm
Forum: Issues with a specific WU
Topic: Am I getting bad WU, or is it my GPU
Replies: 11
Views: 2108

Re: Am I getting bad WU, or is it my GPU

Welcome to the F@H Forum timtoflly, Could you please post the initial section of the log file so that we can see what hardware and software FAHClient has detected and what your configuration is (viewtopic.php?f=19&t=26036)? Also, can you please state the Driver version you downloaded? GPU-Z (htt...

Go to advanced search